Seite 1 von 2
#1 Abgefallene und Lose Teile an der Monster von lexe79 28.05.2012 21:40

avatar

Moin,

ich fang mal an mit Teilen die während der Fahrt verschwinden :D

Gabelfußklemmschrauben, 3 lose 1 verlohren, Achsmutter vorn locker. (ist mir beim Radausbau aufgefallen)

Lenkergewicht links verloren

Fußraste hinten links verloren, obwohl da nen Bolzen mit Sicherungsring drauf ist..komisch...

Was ist Euch so auf(ab)gefallen und hat sich locker Vibriert ??

Grüße

#2 RE: Abgefallene und Lose Teile an der Monster von Lord Helmchen 28.05.2012 21:44

Schraube von Ölkühlerverkleidung.
Schrauben, die ich schon mal offen hatte, werden grundsätzlich mit LockStop verklebt.

Heute ist mir was gegen den rechten Fuß gekracht. Eine Mücke war es nicht, vor mir war auch keine Dose. Werde es dieser Tage erfahren, was es war, beim Putzen

#3 RE: Abgefallene und Lose Teile an der Monster von scoutone 29.05.2012 08:34

avatar

Bei mir ist soweit ich weiß noch alles dran.

Aber die ersten 5000 km sind abgespult und nen FST steht an. Ich werd vorher mal ne kleine Inspektion machen ob da noch alles dran ist und alles passt. Eventuell muss auch nen neuer Satz Walzen her.

Hab ja den Conti Road Attack 2 druff und vorne ist er anner Seite schon an der Markierung und das Profil ist ein wenig Sägezahnmässig abgefahren. Hinten sind eig noch so 3 mm etwa drauf, aber ich will mal den Z8 testen ... mal schaun

#4 RE: Abgefallene und Lose Teile an der Monster von Gamma 29.05.2012 09:51

avatar

Bis auf ein blödes und sauteures Rizoma Lenkergewicht und eine Schraube der Hinterradabdeckung noch nichts.
Mit diesem Loctite habe ich immer so schlechte erfahrungen. Habe mir deshalb schon 2 Schraubenköpfe rund gedreht, da die Schrauben zu fest waren. Sceinbar mache ich da was falsch. (Zuviel?)

Eine lose Achsmutter des Vorderrads ist schon bedenklich.

#5 RE: Abgefallene und Lose Teile an der Monster von Lord Helmchen 29.05.2012 12:22

Bevor ich die wieder löse, klopfe ich die Schrauben erst noch, mit aufgesteckter Nuss, leicht wach.

Ich benutze immer das schwächste Loctite an Aluschrauben. An den Wichtigen Schrauben sind eh Eisenmetallschrauben

#6 RE: Abgefallene und Lose Teile an der Monster von Gamma 29.05.2012 12:40

avatar

ahhh, Ich danke dir...ich habe mittelfest und könnte bei dem Zeug verrückt werden. Danach sind die Schrauben einfach zu fest.

#7 RE: Abgefallene und Lose Teile an der Monster von lexe79 29.05.2012 15:42

avatar

Moin,

worum mir es geht ist "problemstellen" zu finden das man bei jedem Ketteschmieren an die ein oder andere Schraube mal anfasst um sicher zu gehen das die noch Fest ist.

denn zb die Schrauben der Vorderachsklemmung sind mit Fett eingeschmiert. Da nützt locklite nix.

Ich halte teilweiße davon auch nix....von Schrauben die man normal nie lössen muss ok aber an Gabel, Achsklemmungen usw.... man hat immer die restkrümel davon dadrin was dann das anzugsmoment verfällscht....und das kann bei ner Achs oder Gabelklemmung wo ich eh nur mit 20 Nm oder so herumeiere gleich mal gute 5 oder mehr Nm ausmachen...

Grüße

#8 RE: Abgefallene und Lose Teile an der Monster von michael46 29.05.2012 15:57

avatar

Zahnriemenabdeckung, Ölkühlerblende, Auspuffhalteschrauben (nicht witzig ... linker Topf hing für diverse km auf Soziusraste)

Nicht mehr ohne Schraubensicherung. Kann diese empfehlen: Liqui Moly, mittelfest

#9 RE: Abgefallene und Lose Teile an der Monster von Lord Helmchen 29.05.2012 16:11

Vollkommen klar, wo Fett dran soll, kommt keine Schraubensicherung dran.
Andererseits ist es auch keine Aktion, mal eben kurz das Gewinde mit einem Gewindebohrer zu reinigen. Ist aber so gut wie nie von Nöten, da alle wichtigen Schrauben gefettet werden sollen. Aber auch da kommt es auf die Viskosität und des Fettes an, ob die Schrauben halten, oder eben nicht. Stichwort Adhäsion. Es ist also kein Unsinn, wenn verschiedene Fettsorten zum Schmieren im Handbuch angegeben werden.

#10 RE: Abgefallene und Lose Teile an der Monster von Runkel 29.05.2012 19:45

avatar

Mir fehlten Zeitweise die Schrauben vom Lenkanschag.

Mit Loctite hab ich zur Zeit meine erste schlechte Erfahrung. Ich hatte die Tachoabdeckung "gesichert" mit dem Erfolg, dass ich die Schrauben ausbohren musste... Mal schauen, ob ich die eingesetzten Muttern wieder frei bekomme ohne den ganzen Tacho zu demontieren :-(

Grüße
Runkel

#11 RE: Abgefallene und Lose Teile an der Monster von Gamma 29.05.2012 20:34

avatar

Zitat von Lord Helmchen
Vollkommen klar, wo Fett dran soll, kommt keine Schraubensicherung dran.
Andererseits ist es auch keine Aktion, mal eben kurz das Gewinde mit einem Gewindebohrer zu reinigen. Ist aber so gut wie nie von Nöten, da alle wichtigen Schrauben gefettet werden sollen. Aber auch da kommt es auf die Viskosität und des Fettes an, ob die Schrauben halten, oder eben nicht. Stichwort Adhäsion. Es ist also kein Unsinn, wenn verschiedene Fettsorten zum Schmieren im Handbuch angegeben werden.



Ich nehme da immer Vaseline. Bin ich bis jetzt immer gut gefahren und ersetzt mir auch das grausige Loctite. Durch die Vaseline lösen sich die Schrauben auch nicht so schnell.
Tipp habe ich von einem guten Freund der Werkzeugmacher ist.

#12 RE: Abgefallene und Lose Teile an der Monster von Lord Helmchen 29.05.2012 20:55

Wäre einen Versuch wert, wenn meine Fette alle aufgebraucht sind. Danke

#13 RE: Abgefallene und Lose Teile an der Monster von Möter 29.05.2012 21:18

avatar

Bei mir war der Sicherungssplint der Radmutter nach einer wenn auch kurzen Fahrt mit mehr als 200km/h. Habe die Splinte jetzt mit Kabelbindern gesichert. Was die Klemmschrauben von Lexe angeht ist das schon grob. Wie ich meine Gebrauchte geholt habe habe ich ein paar wichtige Schrauben überprüft und mir waren die Klemmschrauben auch zu locker, das waren wohl nicht mehr als 10Nm. Der freundliche von Ducati sagte ich solle 13Nm anziehen. Die Werkstatt CD vom Desmo sagt aber 15 oder 16Nm. Fett ist laut dem Buch nur auf der Achsmutter, nicht auf den Klemmschrauben, wenn ich das richtig in Erinnerung habe. Ich habe die Klemmschrauben gesichert, nehem immer die Schrubensicherung aus dem Baumarkt (ich glaub UHU ). Schrauben halten und gehen gut auf -kein Problem.
Gruß
Jörg

#14 RE: Abgefallene und Lose Teile an der Monster von Gamma 29.05.2012 21:22

avatar

Zitat von Möter
Bei mir war der Sicherungssplint der Radmutter nach einer wenn auch kurzen Fahrt mit mehr als 200km/h. Habe die Splinte jetzt mit Kabelbindern gesichert.



ups...das gehört auch mit einem Kabelbinder gesichert! Ist schon vom Werk aus so gemacht...
Nicht unbedingt schön, aber somit hält der Ring auch.

Was im WHB steht ist auch vom Hersteller so vorgeschrieben. Natürlich haben Mechaniker Ihre Erfahrungen und sollten wissen wie fest Muttern sein sollen.

#15 RE: Abgefallene und Lose Teile an der Monster von Möter 29.05.2012 21:33

avatar

Jo, das habe ich dann auch gelesen. Das man Sicherungssplinte sichern muss, habe ich auch noch nicht gesehen, ist aber sicherlich den Montageständern geschuldet.

Xobor Einfach ein eigenes Xobor Forum erstellen
Datenschutz